Proxmox 6.0 problemas na instalação

Estou a instalar o Proxmox 6.0 e da-me sempre este erro. Tinha o pve 5.4 a funcionar sem problemas…mas como estava a iniciar quis instalar tudo de novo com a versão mais recente.

Alguém me pode ajudar?

E que passos estás a seguir para instalar? Além disso parece que estás a tentar instalar de novo o 5…

Simplesmente fiz o download do iso https://www.proxmox.com/en/downloads/item/proxmox-ve-6-0-iso-installer

Flashei o ISO para uma pen usb com o etcher (já usei outros) e o boot corre a PEN, coloco as opções de local, password, etc…e depois dá esse erro.

Já tentei com várias PENs, discos diferentes…não sei o que posso fazer mais.

O erro que dá é sobre o pve5, mas fiz o download do ISO da versão 6 !!!

Descobri que o problema estava numa placa PCIe SATA3. Esquisito, mal a retirei já consegui instalar sem dar erros kernel. Obrigado pela resposta !!!


Copyright © 2017-2020. Todos os direitos reservados
CPHA.pt - info@cpha.pt


FAQ | Termos de Serviço/Regras | Política de Privacidade